¡Cuidado! Detectada vulnerabilidad en el escritorio remoto de Windows

¡Cuidado! Detectada vulnerabilidad en el escritorio remoto de Windows

ALERTA ESCRITORIO REMOTO WINDOWS

Se ha detectado una vulnerabilidad crítica (CVE-2019-07008) en el escritorio remoto de Windows que afecta a múltiples versiones, algunas sin soporte como Windows XP o Windows server 2003.

Los recursos afectados son los siguientes:

  • Windows 7 de 32-bit Service Pack 1
  • Windows 7 x64 Service Pack 1
  • Windows Server 2008 de 32-bit Service Pack 2
  • Windows Server 2008 de 32-bit Service Pack 2 (Server Core installation)
  • Windows Server 2008 de Itanium-Based Systems Service Pack 2
  • Windows Server 2008 de x64 Service Pack 2
  • Windows Server 2008 de x64 Service Pack 2 (Server Core installation)
  • Windows Server 2008 R2 de Itanium-Based Service Pack 1
  • Windows Server 2008 R2 de x64 Service Pack 1
  • Windows Server 2008 R2 de x64 Service Pack 1 (Server Core installation)
  • Windows XP SP3 x86
  • Windows XP Professional x64 Edition SP2
  • SP3 de Windows XP Embedded x86
  • Windows Server 2003 SP2 x86
  • Windows Server 2003 x64 Edition SP2

Para solucionarlo, Microsoft ha lanzado parches de seguridad para todas las versiones del sistema operativo afectadas. Los puedes descargar en el Catálogo de Microsoft Update.

En el caso de sistemas operativos que tengan soporte con Microsoft, sería suficiente con actualizar el sistema (Windows Update).

Recuerda que debes mantener tus sistemas y aplicaciones siempre actualizados.

Facebooktwitterpinterestlinkedinby feather

Comments

Comentarios desactivados