iso

17

May2019
Se ha detectado una vulnerabilidad crítica (CVE-2019-07008) en el escritorio remoto de Windows que afecta a múltiples versiones, algunas sin soporte como Windows XP o Windows server 2003.Los recursos afectados son los siguientes:Windows 7 de 32-bit Service Pack ... Leer más