03

Jul2019

Alertas de seguridad – junio 2019Sticky Post

0  
Vulnerabilidad grave en Exim El CCN-CERT ha alertado de una vulnerabilidad grave en las versiones 4.87 a 4.91 de Exim (agente de transporte de correo para uso en sistemas Unix y Windows). La vulnerabilidad, CVE-2019-10149, es de tipo improper ... Leer más