Tag: emotet

03

Feb
¡Cuidado! Vulnerabilidad en Citrix La vulnerabilidad CVE-2019-19781 de Citrix ya ha sido explotada. Se publicó en diciembre y afecta al Application Delivery Controller (ADC) y al Gateway. Esta vulnerabilidad podría permitir a un atacante no autenticado ejecutar código. Los recursos afectados son: Citrix ADC y Citrix Gateway, versión 13.0, todas las builds ...