Tag: Drupal

01

Dic
Vulnerabilidades en Drupal Se ha informado de varias vulnerabilidades críticas en Drupa, que afecta al núcleo, concretamente, a la gestión y comprobación de archivos comprimidos cuando se suben al servidor. Estos fallos podrían permitir a un ciberdelincuente ejecutar código malicioso en el servidor. Recursos afectados: Versiones de Drupal anteriores a: 7.75; 8.8.12; 8.9.10 ...